XE5 hotfix 6 is out for fixing an incompatibility with iOS SDK 7.1 and Xcode 5.1

Just a quick post to say Embarcadero have released hotfix 6 for XE5, which resolves significant issues when attempting to develop iOS apps in conjunction with iOS SDK 7.1 and Xcode 5.1. More info is available here; the hotfix itself is downloadable from CodeCentral here.

Advertisements

One thought on “XE5 hotfix 6 is out for fixing an incompatibility with iOS SDK 7.1 and Xcode 5.1

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s